Nutná aktualizace pluginu Nette Tester IntelliJ pro PHPStorm

DefenestrationPraha
Člen | 99
+
+3
-

Aktuální verze pluginu nette-intellij / intellij-nette-tester vyžaduje úpravu, protože na novém PHPStormu jej nelze spustit.
https://github.com/…ester/issues

@jiripudil, @mesour Udělali byste to někdo? Na tuhle úpravu si netroufám.

Editoval DefenestrationPraha (17. 1. 13:57)